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Identifying and quantifying Polycyclic Aromatic Hydrocarbons 

(PAHs) at low levels in complex samples presents some 

challenges. PAHs have similar spectra and SIM ions which can 

complicate identification if retention times vary. They stick to 

cooler surfaces and will tail, making integration more difficult. 

The Agilent GC/MSD PAH Analyzer is a complete system that is 

factory configured and tested to quickly identify a range of 

commonly analyzed PAHs with ultimate sensitivity. The PAH 

analyzer comes with a Selected Ion Monitoring (SIM) database 

of 27 PAHs and 5 deuterated ISTDs. 

The Analyzer is configured with the Agilent proprietary 

Capillary Flow Technology, enabling rugged, reliable GC 

column backflushing. Backflushing the GC column shortens 

run times, extends column life, reduces chemical background 

noise, provides consistent retention times and spectra, and 

keeps the MS ionization source cleaner. Also included with 

the analyzer is Agilent's proprietary JetClean feature. 

JetClean introduces a low flow of hydrogen directly into the 

source while samples are being analyzed. This low flow of 

hydrogen improves analytical performance and significantly 

reduces the need for manual source cleaning. 

 
The analyzer is also now available with Agilent's High 
Efficiency Source (HES). Note that to be compatible 
with the HES, method adjustments are required, as 
described in Appendix 2. 
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Instrument Configuration and Method 
 

The complete method is on the CD and the instrument 

parameters can also be found in the acqmeth.txt file within the 

method folder. Below are some key highlights: 

• Split/splitless inlet operating at 320 °C, pulsed at 50 psi for 

0.5 min.  

• Single-taper splitless liner with glass wool, p/n 5190-2293. 

• Column 1, Agilent J&W DB-EUPAH, 

30 m x 0.25 mm x 0.25 µm, p/n 122-9632. Retention Time 

Locked (RTL) to 1-methylphenanthrene at 12.500 min, 

constant flow mode, ~1.1 mL/min, initial pressure ~17 psi 

• Column 2, Agilent Ultimate Plus deactivated tubing, 1.36m x 0.15mm, 
p/n CP801510, operating at 1.48 mL/min psi constant flow, 

initial pressure 4.0 psi. Column 2 is configured as a 

composite column. The Main segment, 1.19 m is heated by the 

oven. The Out segment, 0.17 m, is heated by the MS transfer 

line. 

• Backflush for 5 min with Column 2 at 80 psi (Aux), 

flow = 18 mL/min and column 1 at -5.8 mL/min. Oven 

temperature = 335 °C during backflush. 

• Data acquisition in 11 SIM groups, 5 ISTDs and 27 PAHs have 
1 quant ion and 2-3 qualifier ions. 

• JetClean feature set to deliver 0.33 mL/min hydrogen flow into the 

source while samples are being analyzed. 

 
 

Your PAH Analyzer was configured and checked out at the 

factory to ensure that your system will be ready to run samples 

immediately after installation in your lab. The factory test 

results for your PAH Analyzer can be found on the Specials 

Factory Information CD ROM that was shipped with your 

instrument. 
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Where to Find More Information on Using your PAH Analyzer 

 
Application notes and publications 

You can find more of information about PAH analysis in the 

application notes and publications included with your Specials 

Factory Information CD ROM. 

You can find more material at http://www.agilent.com and type PAH 
analysis into the search field. 

 

 

 

QuEChERS extraction procedures and ready-to-use kits 

The QuEChERS extraction procedure for PAHs in sediments 

and seafood is being used by labs around the world. For more 

information about QuEChERS extractions, go to the 

following Agilent web site: 
 

http://www.agilent.com and type QuEChERS PAH  into 

the search field. 

http://www.agilent.com/
http://www.agilent.com/
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What is on the Specials Factory Information CD ROM 
 

Your PAH Analyzer comes with a CD that contains the following: 

• The GC/MSD method used for running the checkout sample 

and for general sample use (PAH_checkout_acq_PHSL.m). This 
method is a pulsed-hot-splitless SIM method with 27 analytes 
plus 5 ISTDs and is retention time locked at the factory.  

• The GC/MSD method used for data analysis of the checkout 

sample   (PAH_checkout_DA.quantmethod.xml) 

• Checkout sample data file (PAH_checkout_PHSL_1.D) and report 

(QuantReport_ISTD_ResultsSummary_FAST_B_04_001.xlsx)    obtained 

at the factory for a 1 µL injection of the 100 ppb GC/MSD 

PAH Checkout Sample (p/n G3440-85009) [Note: the 

checkout sample is diluted to 10 ppb when checking out 

a system with the HES as described in appendix 2]  

• Agilent Application Notes that discuss PAH analysis 

• A copy of this Quick Start Guide 

• A copy of the JetClean Module User Manual 

• An Excel spreadsheet of RTs and SIM ions for the 
32 compounds 
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Copy Factory Methods and Test Results to the Hard Disk 

1 If open, exit the MassHunter Data Acquisition and 

MassHunter Quantitative Data Analysis programs. 

2 Copy PAH_checkout_acq_PHSL.m, method from the Specials 

Factory Information CD ROM to the D:\MassHunter\GCMS\1\ 

Method folder. 

3 Copy PAH_checkout_DA.quantmethod.xml, method from the 

Specials Factory Information CD ROM to the D:\MassHunter\ 

GCMS\1\Data folder. The quant method is also imbedded in 

the batch, PAH_checkout.batch.bin, but was saved separately if 

needed for later use. 

4 Copy the folder QuantResults, from the Specials Factory 

Information CD ROM to the D:\MassHunter\GCMS\1\Data 

folder. This QuantResults folder contains the batch file, 

PAH_checkout.batch.bin, that you will use later for the 

checkout sample. 

5 Copy PAH_checkout_PHSL_1.D from the Specials Factory 

Information CD ROM to the D:\MassHunter\GCMS\1\Data 

folder. The available checkout datafiles may be higher 

numbered. 

6 Edit the Msdchem.ini file in the C:\GCMS\msexe folder to show 

_METHFILE$= PAH_checkout_acq_PHSL.m, so this method will 

be loaded as you bring up the acquisition software. 

The acq.ms file located in each method folder contains all the 

SIM ions and groups for the method. The complete set of these 

SIM settings can be duplicated in another method by copying 

this file from one method to another. Make sure you back up the 

original acq.ms in the target method folder. 
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2 Operations 

 

 

Overview of JetClean 
 

The Agilent JetClean accessory is included in this PAH II 
Analyzer. Hardware, installation, and operation details can be 
found in the separate manual for the JetClean module (p/n 
G7077-90018). 

JetClean should be used in Acquire & Clean (continuous 

cleaning) mode while analyzing all samples for PAHs, including 

standards, QC samples, real samples, etc. The small flow of 

hydrogen into the ion source will have little effect on PAH 

spectra or sensitivity. It will improve linearity, reproducibility 

and ISTD stability. The method flow setting for hydrogen 

should be 0.33 mL/min. 

The hydrogen effect on non-PAH compounds can vary. If this 

Analyzer is used for compounds other than PAHs the user 

must determine the effect of the hydrogen. 

 
Detailed instructions for setting up and using JetClean with 

this analyzer are provided in Appendix 1 of this manual 

titled "Setting Up JetClean." 
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Operations 2 

Overview of the Checkout Sample 
 

At the factory, your system was checked out by making 1 µL 

injections of a 100 ppb checkout standard (10 ppb if your MSD 

has the HES, see Appendix 2). We have provided you with the 

exact method used during factory checkout: 

PAH_checkout_acq_PHSL.m. The method was retention time 

locked at the factory. At installation, the Agilent service 

engineer will check and relock (if necessary) the 

PAH_checkout_acq_PHSL.m  method. 

The checkout sample, G3440-85009, comes in two separate 

snap-open ampoules. Duplicates of each ampoule are provided. 

One of the ampoules contains 27 PAHs at 10 ppm each in 

acetone. The other ampoule contains 5 ISTDs at 50 ppm each in 

acetone. Acetone was used so that either standards or spikes 

could be made into various solvents. If using the HES, see 

Appendix 2.  

To make the checkout sample proceed as follows:  

1 Take a new  2 mL autosampler vial and fill it to the 1 mL mark 

with a suitable solvent. Isooctane is preferred but you can 

also use acetone, hexane, or toluene. 

2 Snap open one of the two ampoules and transfer 10 µL to the 

2 mL autosampler vial (1 uL if using the HES). Save the 

remaining volume in a separate crimp cap vial. 

3 Snap open the second (non-duplicate) of the two ampoules 

and transfer 10 µL to the same 2 mL autosampler vial (1 

uL if using the HES). Save the remaining volume in a 

separate crimp cap vial. 

The remaining volumes saved in the above steps can be used to 

make additional calibration levels or spikes. 

The above procedure results in a dilution of 1:100 of each of the 

ampoules into one vial. The PAH concentrations are 100 ppb 

each and the ISTD concentrations are 500 ppb each in the 

diluted mix. This is the ISTD level that is recommended by the 

NOAA method.[Note that if your analyzer uses the HES, the 

ISTD concentration needs to be much lower. See Appendix 

2.] 
The PAH Analyzer Checkout Sample contains the 27 PAHs and 

5 ISTDs shown in Table 1. The concentration of each PAH is 

100 ppb (100 pg/µL) in the solvent you chose. Please note that 

some of the PAHs used to make up this sample were not 100% 
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pure, and that there may be some small impurities or isomers of 

the major components present. The listed R.T.s are approximate 

and are column dependent. 

Table 1     PAHs contained in the Checkout Sample (p/n G3440-85009) 

 
 

Compound CAS # R.T. 

Naphthalene-d8 1146652 5.797 

Naphthalene 91203 5.820 

1-methylnaphthalene 90120 6.458 

2-methylnaphthalene 91576 6.648 

Biphenyl 92524 7.060 

2,6-dimethylnaphthalene 581420 7.107 

Acenaphthylene 208968 7.892 

Acenaphthene-d10 15067262 8.014 

Acenaphthene 83329 8.073 

2,3,5-trimethylnaphthalene 2245387 8.296 

Fluorene 86737 8.858 

Dibenzothiophene 132650 10.789 

Phenanthrene-d10 1517222 11.007 

Phenanthrene 85018 11.070 

Anthracene 120127 11.138 

1-methylphenanthrene 832699 12.500 

Fluoranthene 206440 14.250 

Pyrene 129000 15.096 

Benz[a]anthracene 56553 18.617 

Chrysene-d12 1719035 18.788 

Chrysene 218019 18.882 

Benzo[b]fluoranthene 205992 21.913 
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Table 1 PAHs contained in the Checkout Sample (p/n G3440-85009) 

(continued) 
 

Compound CAS # R.T. 

Benzo[k]fluoranthene 207089 21.979 

Benzo[j]fluoranthene 205823 22.081 

Benzo[e]pyrene 192973 22.975 

Benzo[a]pyrene 50328 23.127 

Perylene-d12 1520963 23.400 

Perylene 198550 23.491 

Dibenz[a,c]anthracene 215587 26.503 

Dibenz[a,h]anthracene 53703 26.668 

Indeno[1,2,3-cd]pyrene 193395 26.732 

Benzo[ghi]perylene 191242 28.187 
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Running the Checkout Sample 

Procedure 

1 Start the MassHunter GC/MS Data Acquisition software. The 

PAH_checkout_acq_PHSL.m method is loaded if you edited the 

MSDchem.ini file _METHFILE$ before starting. 

2 If it is not automatically loaded, load 

PAH_checkout_acq_PHSL.m  method. 

3 Make a 1 µL injection of the 100 ppb checkout sample (1 

ppb with HES) you just co-diluted. 

4 Name the Data File as PAH_onsite_1.D in D:\MassHunter\ 

GCMS\1\Data folder. 
 

1 Naphthalene-d8 12 Dibenzothiophene 23 Benzo[k]fluoranthene 

2 Naphthalene 13 Phenanthrene-d10 24 Benzo[j]fluoranthene 

3 1-methylnaphthalene 14 Phenanthrene 25 Benzo[e]pyrene 

4 2-Methylnaphthalene 15 Anthracene 26 Benzo[a]pyrene 

5 Biphenyl 16 1-methylphenanthrene 27 Perylene-d12 

6 2,6-dimethylnaphthalene 17 Fluoranthene 28 Perylene 

7 Acenaphthylene 18 Pyrene 29 Dibenz[a,c]anthracene 

8 Acenaphthene-d10 19 Benz[a]anthracene 30 Dibenz[a,h]anthracene 

9 Acenaphthene 20 Chrysene-d12 31 Indeno[1,2,3-cd]pyrene 

10 2,3,5-trimethylnaphthalene 21 Chrysene 32 Benzo[ghi]perylene 

11 Fluorene 22 Benzo[b]fluoranthene    

 

 

 

 

 

 

 

 

 

 

 

Figure 1 SIM TIC of 100 pg/µL Checkout Standard with 5 ISTDs at 500 pg/µL 
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Reviewing Data and Generating a Report 

Procedure 

1 Open MassHunter Quantitative Data Analysis. 

2 Select File > Open Batch... and select PAH_checkout.batch.bin. 
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3 Select File > Add Samples... and select PAH_onsite_1.D, the file 

from the checkout sample you ran. Your data is probably on 

D:\. 

 

 
 
 

4 Press Analyze Batch. 

5 Save the batch. 

6 Select Report >Generate…. to display the Report dialog box. 
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7 The Template file field is empty. Select the report template, as 

shown below, for the GC/MSD Analyzer. 

 

 
 

 
This report will display all the analytes found and the 

respective responses. 

8 After the Task Queue Viewer shows the completion time of the 

task, highlight the task. From the menu bar of the Task Queue 

Viewer, select Action and Open the xlsx report. 
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9 Review your report and compare it with the factory xlsx 

report for the PAH_checkout_PHSL_1.D generated for this 

specific Analyzer. The results from the factory are on the 

Specials Factory Information CD ROM. 

10 Relock the method if the 1-methylphenanthrene peak is more 
than ± 0.015 minutes different than the method’s locking 
compound retention time of 12.500 minutes. See 

Relocking the Data Acquisition Method on page 21. 

The PAH_checkout_acq_PHSL.m method can now be used by 

MassHunter GC/MS Data Acquisition to acquire sample data. 

The MassHunter Quantitative Analysis quantitation method 

used in the PAH_checkout batch can now be used for 

quantitative data analysis. 
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Signal-to-Noise Check 
 

There is no signal-to-noise (S/N) specification for the PAH 

Analyzer. In order to establish a guideline for S/N, multiple 

systems were run with the checkout mix diluted in isooctane. 

The Acquire and Clean mode of JetClean was used with 

the hydrogen flow set to 0.33 mL/min.. The S/N values were 

calculated using the Calculate Signal-Noise selection in MSD 

ChemStation Analysis. S/N values were determined for the 192 

SIM ion for 1-methylphenanthrene at 12.500 minutes. The  

noise region specified was 11.9-12.1 minutes, as Peak-to-Peak 

noise. S/N values for the 192 ion ranged from 2240 to 2410. 

These values are a guideline only. Upon installation, the S/N 

values can be calculated on both the checkout run you make 

and the file provided on the factory CD, and compared. 
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Relocking the Data Acquisition Method 

 
Auto Retention Time Locking (RTL) 

This Analyzer is retention time locked at the factory to 

1-methylphenanthrene at 12.500 minutes. 

The Analyzer should only have to be relocked upon installation 

(see below). If the full initial locking process has to be done, 

then follow this procedure: 

The retention time of the Analyzer can be automatically locked 

using either a full-scan method or a SIM method. The process of 

locking a method is selecting the Acquire RTLock Calibration Data… 

from the GC/MSD data acquisition Method menu. The system 

will automatically make 5 injections with varying inlet 

pressures to change the retention time of a locking compound. 

If using a SIM method, make sure the locking compound 

transitions are in all the time segments where the peak will 

show up due to the adjusting of inlet pressure. Specify the ion 

from scan or SIM (192) in the RTL process if the locking 

compound is 1-methylphenanthrene. 

 

 

Relocking 

If you replaced or trimmed the GC column, you have to make an 

injection to relock the retention times so you do not have to 

adjust the time segments in your acquisition method. 

First, load the PAH_checkout_acq_PHSL.m method. There are two 

ways to relock a method: 

• The normal process of relocking a method is selecting the 

Relock Method… from the GC/MSD data acquisition Method 

menu and entering the required information to start a run. 

The target retention time for the 1-methylphenanthrene peak 

is 12.500 minutes. 
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• If a datafile is already collected, for example, 

PAH_checkout_PHSL_1.D, a quicker way to relock the system is 

by typing in and executing an acqlock 2,1 command in 

GC/MSD Acquisition command line. Before executing the 

command, make sure the method is loaded and the data file 

name and data path are entered properly in the run method 

screen as shown below. 

 
 
 

. 

 

 
 
 

After relocking the PAH_checkout_acq_PHSL.m acquisition 

method, save it with the new locked pressure. 

PAH_checkout_PHSL_1.D 



24 Agilent GC/MSD PAH Analyzer with JetClean Quick Start Guide  

2 Operations 



 

Agilent GC/MSD Polycyclic Aromatic Hydrocarbons (PAH) 

Analyzer with the JetClean Quick Start Guide 

 

 

3 

Columns and Supplies 
 

 
 

 

 

 

 
 

Description Part number Installed Extra 
 

 

Columns and column accessories 
 

 

Agilent J&W DB-EUPAH GC Column 30 m x 0.25 mm x 0.25 µm 122-9632 1 0 
 

 

Column ferrule, MMI, graphite (10/pkg) 5080-8853 1 1 pkg 

Column nut, GC capillary (2/pkg) 5181-8830 1 1 

Column Nut, Self Tightening MSD Nut 5190-5233 1 0 

Ferrule, 0.4mm VG 0.1-0.25 col 10/PK 5181-3323 1 1 pkg 

Ultimate Plus deactivated Fused Silica 5 m x 0.15 mm, flow restrictor CP801505 1.36 m 3.6 m 

GC inlet and instrument supplies 

Inlet liner, 4-mm for hot splitless injections, single taper, deactivated, 

with glass wool 

5190-2293 1 2 

 
 

O-ring, inlet liner, non-stick (10/pkg) 5188-5365 1 1 pkg 
 

 

Septum, advanced green (50/pkg) 5183-4759 1 1 pkg 
 

 

Big universal trap for helium purification RMSH-2 2 0 
 

 

Universal/External split vent trap (includes 3 cartridges) RDT-1020 0 0 
 

 

Split Vent Trap PM kit 5188-6495 0 0 
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3 Columns and Supplies 

Description Part number Installed Extra 

Backflush and capillary flow device supplies 

Internal nut for capillary flow device (installed on purged ultimate 

union) 

Ultimetal Plus Flexible Metal ferrule for 0.25 mm and smaller columns 

(10/pkg) 

G2855-20530 2 2 (plugs) 

G3188-27501 2 1 pkg 

 
 

1/16-inch Brass Swagelok tee 0100-0680 1 0 
 

 

Bleed line, 0.0625-in od x 0.010-in id x 100 cm, 316 SS tubing 0100-2354 1 0 
 

 

Bleed tee ferrule, 1/16-inch Vespel (10/pkg) 0100-1329 3 7 pieces 

MSD column installation tool G1099-20030 0 1 

Capillary Flow Ferrule Pre-Swage Tool G2855-60200 0 1 

Capillary tubing cutter (4/pkg) 5181-8836 0 1 
 

 

 

Chemical standards  

PAH analyzer checkout sample G3440-85009 0 1 

(2 vials of 27 PAHs at 10 ppm each in acetone and 2 vials of 5 ISTDs at 

50 ppm each in acetone) 
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4 Troubleshooting 

Auto RTL Failed 
 

Ion signals too weak - MassHunter cannot integrate them 

Use MassHunter Qual to examine all five locking data files 

inside the method folder. Use > 1 ppm standards, or set a higher 

electron multiplier Gain value if the ion signals are weak. 
 

The R2 value is less than 0.95 

Use MassHunter Qual to examine all five locking data files 

inside the method folder. Make sure the locking compound 

exists in all five runs. If not, make sure the locking compound 

transitions exist in all relevant time segments. 
 

The ions entered for MassHunter identification are incorrect 

Use MassHunter Qual to review the RTL data files and identify 

the ions acquired and then execute acqlock 1,1 in GC/MSD 

Acquisition command line to lock. This command will reprocess 

the five previously collected data files. 

 

The command acqlock 2,1, as described earlier, is used for processing a 

data file to relock. 
 

 

NOTE  
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The GC Never Comes Ready or the Sequence Halted 
 

Make sure all pressure setpoints can be reached or are properly 

ignored. 

Fix all leaks, increase gas supply pressure, and configure the 

purged ultimate union to Ignore Ready = True. 
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Checking for Leaks 
 

Ultimetal Plus Flexible Metal ferrule connection at the purged 

ultimate union (PUU) 

Make sure the column is cut to the proper length according to 

UltiMetal Plus Flexible Metal Ferrules Swaging Guide, part 

number G3188-90001, on the Specials Factory Information 

CD ROM. The end of the tubing need not be perfectly square, but 

should not have cracks that extend under the ferrule. 
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Inlet 

Remove the column from the inlet and plug the inlet with a 

column nut and blank ferrule. After reaching the 10 psi 

setpoint, set the inlet pressure to OFF. There should be less than 

0.1 psi drop in one minute. 

 

 
 

MSD transfer line and PUU 

connections 

Go to the Manual Tune view in the MS acquisition program. 

Go to the Profile tab and set ions 69 and 83 to be profiled. 

Note the abundance values. Spray the MSD transfer line nut and 

PUU connections with fluorinated aerosol duster, ( for example, Miller-

Stephenson MS-222N Aero-Duster :1,1,1,2-Tetrafluoroethane, 

CAS 811972). Look for increases in abundances, which would 

indicate a leak. 



 

Appendix 1: Setting Up JetClean 
The Agilent JetClean accessory is included with this analyzer. When your PAH analyzer 
is installed, the JetClean parameters are already incorporated in the supplied 
acquisition methods and are ready to be used. This section describes how to add 
JetClean to other methods, or to reset the JetClean parameters if necessary.  
The JetClean module is designed to add a small flow of hydrogen gas directly into the 
ionization source when desired. When the source filaments are on, the presence of 
hydrogen produces a cleaning action inside the source. This results in a significant time 
saving for the laboratory, since the cleaning is done in place. Hydrogen cleaning can 
significantly extend the time between manual cleanings. 
   
There are two modes of operation for JetClean. One is called Clean Only and the other 
Acquire and Clean. Clean Only mode is used to occasionally clean the source with 
hydrogen, much as you would with manual cleaning. Clean Only is run in off-line 
fashion when sample data is NOT being acquired. More information on this mode is 
available in the JetClean manual provided on the analyzer disk. 
  
The Acquire and Clean mode is used with this analyzer. With this mode, a low flow of 
hydrogen (0.33 mL/min) is added continuously to the source while the analysis is 
taking place. This flow cleans the source during normal operation. For PAH analysis, 
this mode provides improved analytical performance and greatly reduces the need for 
manual source cleaning. The small flow of hydrogen into the ion source has little effect 
on the spectra or sensitivity of PAHs while improving linearity, reproducibility, and 
signal stability. 
 
Acquire and Clean mode should be used when acquiring data for all PAH samples, 
including calibration standards, real samples, etc.  The method flow for hydrogen is set 
to 0.33 mL/min.  Use the following steps to set up JetClean for the PAH acquisition 
methods. 
 

Configure Gases  
 
When starting MassHunter Data Acquisition for the first time (e.g. after new 
installation or start-up after a new revision is installed), a window should pop-up to 
select the type of installed system with choices of None, JetClean -EI only system, or 
CI/JetClean -EI/CI system. 
 
Select JetClean – EI only system or CI/JetClean -EI/CI system, depending on what is 
installed on the mass spectrometer.  The analyzer was developed with JetClean -EI 
only system and details relating to the JetClean -EI only system will be discussed.  
Selecting the JetClean – EI only system automatically enters the gas configuration 
details; the pop-up window for configuring gases is shown below. 



 

 
Figure A1. Configure MS gases window. 

 
Change the Inactive Time 

 
The JetClean system will turn off hydrogen flow, based on the inactive time setting 
(minutes).  The hydrogen flow will stop when the inactive time, which is set by the 
user, is reached.  Inactive time is defined as when data is not being acquired and can 
be set between 10 minutes and 999 min.  The inactive time is found in Instrument 
control view; select Instrument > Configure MS Gases.  The inactive time can be 
altered in the pop-up window and it is best to select a value that is sufficiently longer 
than the method length.  For the analyzer development, the maximum of 999 min was 
used (~16 hrs), which is shown in the above figure.   Click OK and save the method. 
   

Adding JetClean Acquire and Clean mode to a method 
 
There are 2 basic steps to adding JetClean Acquire & Clean mode to a method. 

1. Add hydrogen cleaning to the MS tune file used with the method. 

2. Add hydrogen cleaning to the acquisition method. 

 
 



 

 
 

Adding H2 flow to the tune file used by the method 
 
To run a method with hydrogen, the tune file associated with the method must have 
the hydrogen flow set as a parameter and saved. 
 
If there is not a saved tune file with H2 flow, an existing tune file will need to be 
modified or a new tune file will have to be created.  In Instrument Control view, select 
View > Tune and Vacuum Control. In Tune and Vacuum Control view, select File > 
Load Tune Parameters. Select the tune file appropriate for your hardware and 
method. Load etune.u for the Inert Extractor source or HES_atune.u for the HES 
source. The temperatures stored with these tunes are often different from what the 
method requires and the temperature setpoint box will appear. Set the temperature 
of the source to 320C and the quad to 180C and select Apply.   
Next, select Parameters > Manual Tune.  Click on the JetClean tab, then click on the 
bubble next to hydrogen flow, and enter 0.33 mL/min into the box.  Then, click Apply.  
The system will start the hydrogen flow and once the flow is stable, the block box will 
show “Gas B Done 0.33 mL/min” in green lettering in the black box. 
 

 
Figure A2. JetClean tab of the Manual Tune window. 
 
Select the Values tab and verify that the MS temperatures are 320 °C for the source 
and 180 °C for the quad. Then, click Done and re-save the tune parameters under the 



 

same name (etune.u or HES_atune.u).  
 
Next, select Tune > Extraction Source Tune (or HES Autotune).  The system will 
autotune with the hydrogen flowing at 0.33 mL/min and the correct temperatures.  
Review the report after the tune has completed to verify that the H2 was on.  Re-save 
the tune parameters as etune.u (or HES_atune.u).  Select File > Save Tune Parameters 
and save the file to a different name for your method. For the PAH Analyzer, use 
PAH_330H2_etune.u (or PAH_330H2_HES_atune.u). 
Note that once the tune file with the correct temperatures and hydrogen flow has 
been created and saved to the correct name for your method, you can easily retune 
that file directly by using the menu item in Instrument Control view. Make sure the 
correct method is loaded and then select Instrument > Tune MSD. This will re-tune 
using the tune file associated with the loaded method. 
 

Adding H2 flow to the acquisition method itself 
 
In Instrument Control view, load the method to which hydrogen is to be added, if it is 
not already loaded. Make sure the tune file with the correct temperatures and 
hydrogen flow created above is selected as the tune file for the method. 
Next, click on the MS parameters icon to open the MS parameters method editor.  
Select the JetClean tab and select Acquire & Clean from the drop down menu labeled 
Operation.  Then, type 0.33 mL/min into the box labeled Hydrogen flow. 
 
  



 

 
Figure A3. Set-up Acquire & Clean mode in MS parameters method editor in 
Instrument Control. 
 
The tune file in this view must be the tune file with 0.33mL/min H2 flow set up in the 
previous section.  If the tune file with 0.33 mL/min has a different name than the one 
shown in the Tune File box, load the correct tune file by clicking the box next to the 
Tune File name and selecting the correct tune file. When the tune file has a matching 
H2 flow to the value in the JetClean panel, select OK.   
Note: If the H2 flow does not match between the tune file and value entered into the 
JetClean panel, a pop-window will appear and indicate that these two values are 
different.  The difference must be fixed before the program will close the MS 
parameters window. 
Click on Method > Save Method to save the H2 flow parameters to the overall 
method. 
 

Adding JetClean monitors to Instrument Control view 
 
It is helpful (but not required) to have the JetClean monitors displayed in Instrument 
Control View. With the method set up above loaded, select the Instrument > Edit 
Monitors menu item. A list of monitor boxes to display is opened. Add the monitors 
MS Cleaning Operation and MS H2 Flow to the list of Selected Monitors if they are 
not already there. Select OK. Find the monitor boxes and drag them to where they will 
be visible. When the instrument is running the PAH method, they should display the 



 

JetClean information. 

 
Figure A4. MS Cleaning Operation and MS H2 Flow monitors displayed in Instrument 
Control view. 
 
 

Note on JetClean behavior 
 
When a method that is configured to use JetClean is loaded with the Load Method 
item under the Method menu, the hydrogen flow will NOT be turned on, even though 
the method calls for it. The hydrogen flow will start when the method is run from 
either Run Method or in a Sequence. If you wish to turn on the hydrogen flow after 
loading a method configured with JetClean, follow the procedure below. 

  
Manually starting H2 flow 
 
Select the menu Instrument >Tune Parameters.  The manual tune window will open 
with Instrument Control in the background. 
Select the JetClean tab. The hydrogen flow box should have a value of 0.33 mL/min; 
select Apply.  The JetClean flow module will pump out and purge hydrogen for ~10-20 
seconds before coming ready with a flow of 0.33 mL/min, which is identified by the 
green type in the black readout box. 
 
After the hydrogen flow comes ready, close the manual tune box, select NO for Saving 
tune parameters.  The manual tune windows will clear and show the Instrument 
Control window automatically. 
 
 



 

Appendix 2: Using the High Efficiency Source (HES) with the PAH 
Analyzer 
 
The High Efficiency Source (HES) can be used with the PAH analyzer. The HES is a 
completely different type of source that generates many more ions per picogram of 
compound than the standard source. The higher ionization efficiency results lower 
detection limits for most compounds. When using the HES in a PAH analyzer, there are 
a few important changes required to the method parameters to obtain the best 
results. 
 
The first changes required are the calibration range of the analysis. The standard 
analyzer with the Inert or Inert Extractor source works well from 1 pg to 1000 pg of 
analyte injected into the column. ISTDs are at 500pg. With the HES, this range should 
be changed to 0.2 pg to 200 pg of analyte injected into the column. The ISTD level with 
the HES should be lowered to at most 50 pg, 
For the earlier PAHs like napthalene, it is better to lower the ISTD (naphthalene-d8) to 
5 pg. At higher concentrations, the ISTD naphthalene-d8 can cause a negative 
response in the analyte baseline that interferes with integration at the lowest levels.   
 
To make the HES checkout sample proceed as follows:  

1. Take a new 2 mL autosampler vial and fill it to the 1 mL mark with a suitable 
solvent. Isooctane is preferred but you can also use acetone, hexane, or 
toluene. 

2. Snap open one of the two ampoules and transfer 1 µL to the 2 mL 
autosampler vial. Save the remaining volume in a separate crimp cap vial. 

3. Snap open the second (non-duplicate) of the two ampoules and transfer 1 µL 
to the same 2 mL autosampler vial. Save the remaining volume in a separate 
crimp cap vial. 

The remaining volumes saved in the above steps can be used to make additional 
calibration levels or spikes. 
The above procedure results in a dilution of 1:1000 of each of the ampoules into one 
vial. The PAH concentrations are 10 ppb each and the ISTD concentrations are 50 ppb 
each in the diluted mix. This is the ISTD level that is recommended when using the HES 
to keep responses in the nominal linear range of the instrument. 
 
Note that when the sample is run and processed by the supplied data analysis 
method, the reported concentrations of the PAH analytes will be near 100 ppb instead 
of 10 ppb. This is because the calibration level in the method has the analytes at 100 
ppb and the ISTDs at 500 ppb. This result can be used for checkout purposes, but 
should be changed before running further calibrations or samples. 
 
If you wish to correct this, use the method edit function in MassHunter Quant to 
change the analytes to 10 ppb and ISTD amounts to 50 ppb. 
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